Jump to content
Netmanto

Problema Con Il Render Element Vraymtlselect

Recommended Posts

Salve, io quando preparo i render definitivi disattivo il VFB e salvo in vrimg, in questo modo non ho problemi con la dimensione del render. Il mio problema sorge invece con l'element vraymtlselect, quando cerco di estrarre questo elemento dal file vrimg non me lo trova... Invece se eseguo il render normalmente con il VFB attivo non ho problemi e l'elemento viene creato correttamente.

A qualcuno è mai capitato questo problema? qualche possibile soluzione? grazie

Share this post


Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...