Vai al contenuto
supervida

Mistero Della Rete

Recommended Posts

ciao a tutti!!

Parto postando una immagine screenshot

immaginenoq.jpg

Da come si vede, windows (XP) mi dice che ho il cavo di rete scollegato (c'è una x rossa anche sulla LAN), ma nonostante cio', riesco ad entrare nella pagina del mio router (via LAN <_< ) e ad essere on line in internet (faccina gialla di Yahoo messanger = in linea)

(L'immagine è stata solo ritagliata e non ritoccata!)

Mistero....

Ciacciao :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest ilcorvo77

Ciao,

a me capita quando ripristino la macchina in seguito ad uno stand-by. I soliti piccoli bug di Windows

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,

se hai un portatile controlla di non avere qualche opzione attivata sul risparmio energia, che ti potrebbe spegnere o mettere in stand by le schede di rete, quelle wireless, bluetooth ecc. Se hai un fisso controlla che non ci sia un software (solitamente fornito con la scheda madre) che ti fa le stesse cose che ho scritto sopra per il portatile.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao "vecio" (non dirmi che non sei veneto..:P)

Il pc è un fisso, ed è la seconda volta che mi fa così

Ultimamente invece mi fa la versione "spiacevole":

nonostante che il cavo sia collegato ( e che il led sul router ogni tanto lampeggi), lui mi dice "filo di rete scollegato" e effettivamente non riesco ad entrare nel router e quindi nemmeno a navigare!!

Mi tocca andare sul pannello di controllo delle reti, disabilitare e abilitare la LAN.. e "forse" la vede

A volte mi dice pure che sono collegato con la LAN ma potrebbero esserci problemi (connessione limitata?), dopo che per minuti non riesce ad avere un IP dal router... :(

Ciacciao :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

percaso hai il wifi?? xkè altrimenti potrebbe essere una risposta la tuo cavo che appare scollegato e nonostante ciò riesci a collegarti.

Inoltre prova a forzare la scheda di rete... e lancia ipconfig per vedere se il wifi o la lan ricevono ip

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao,

dopo uno sbalzo di corrente brusco è capitato di dover diminuire la velocità di trasmissione dati fra le LAN, portando quella di entrambe le schede da 1000mbps a 100mbps. dopo qualche tempo la situazione è tornata alla normalità.

mah

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

acc.. il mio mac address e il nome della rete wifi intendi??

adesso i miei vicini potranno entrare... non ci avevo pensato..

....maccchisssenefregaaa!!! :lol: :lol: :lol: :lol: :lol: :lol:

Abito in mezzo ai campi!!! :P

....................................................

nuovo1g.jpg

Come volevasi dimostrare. Il cavo LAN è attaccato... ma non lo vede...

(ora son connesso con modem USB)

Io butto via tutto!!!!!!

:crying::(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
dove sono i dati personali?

ciao Lacio, beh...l'indirizzo IP credo in prima di tutto, certamente dalllo screenshoot si può capire il produttore del modem\router.... ma anche il resto della schermata...

beh, ecco son cose che in molti forum dedicati alla sicurezza in rete, sconsigliano caldamente di non rendere noti. altrimenti molti non si prenderebbero la briga di cancellare parte dell'indirizzo.

Certo, un hacker non avrà da scocciare te povero diavolo, però per questo motivo non si va in giro con un bersaglio dipinto sulla schiena!

Poi, se sbaglio accetto ben volentieri commenti e spiegazioni! :P

Pace!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ciao "vecio" (non dirmi che non sei veneto..:P)

Eh eh quasi beccato... :P;)

Cerca di capire innanzitutto se è colpa del pc o del router, quindi fai una prova prima con un altro router o semplice modem e sul tuo pc, e poi con il tuo router e un altro pc. Cmq controlla bene se c'è qualche parametro sul router (vedo che è anche wi-fi) che potrebbe staccarti la rete dopo un tot. di tempo di inutilizzo (è solo una remotissima ipotesi).

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao

a questo punto penso di avere dei seri problemi.. forse a livello scheda di rete sul pc

..è 3 giorni che continua ad aspettare un indirizzo IP dal router... staccare e riattaccare il cavo non aiuta :(

Di solito tolgo la corrente a tutto quando non sono al pc, e quindi anche al router, che si riazzera coi parametri interni (credo)

Per via della wifi invece, ho provato con un portatile, che accede alla rete quasi subito, senza problemi

:mellow: :mellow: :mellow:

Ciacciao :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×