Vai al contenuto
deam

3ds Max 2010 Linee Wireframe

Recommended Posts

aiuto... .. da un paio d'ore max mi fa vedere il wireframe come se le linee fossero spesse e non belle sottili come al solito , che diavolo è successo , ho provato a disinstallare ma è ancora così , praticamente appena tocco l'oggetto si trasforma con linee piu spesse...

help

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite
Inviata (modificato)

mi era accaduta una cosa simile con una vecchia versione di 3dsmax.

se hai la 2009 o 2008 prova a confrontare le impostazioni nel pannello configure delle direct x o delle open gl se stai usando quelle. a volte basta un flag abilitato per cambiare l'aspetto


Modificato da Mak21

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

potrebbe essere che hai attivato l'Antialiasing, con quello in effetti appaiono leggermente più spesse.il pannello è sotto customize>preferences>viewports>configure drivers.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao , ho risolto , in che modo bene non so nemmeno io , però ho spuntato delle cose appunto nel pannello della impostazione della scheda video nel pannello open gl

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite
ciao , ho risolto , in che modo bene non so nemmeno io , però ho spuntato delle cose appunto nel pannello della impostazione della scheda video nel pannello open gl

hai fatto bene , perchè è la soluzione giusta.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×