Vai al contenuto
aleeale

Problema Alberi 3ds Max 9

Recommended Posts

Ciao a tutti...!

Qualche giorno fa ho utilizzato gli alberi parametrici presenti in 3ds, li ho importati, ho aperto l'editor dei materiali, sono andato su get material poi select e li era presente il materiale preimpostato dal programma, l'ho aperto e mappato per le mie esigenze...e fin qui tutto bene...!

Ieri ho svolto la stessa procedura per un altro lavoro e non è più presente in select il materiale preimpostato di 3ds...non riesco a capire qual'è il problema...

Ovviamente questo si ripete per qualsiasi tipo di pianta utilizzo...

Se a qualcuno è successa la stessa cosa per favore se può aiutarmi....grazie...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché l'argomento di questa discussione è già stato trattato diverse volte sul forum.

Per mantenere l'ordine sul forum ti invitiamo quindi, prima di aprire una nuova discussione, ad utilizzare la Ricerca oppure a controllare nella lista degli argomenti già trattati.

Adesso la discussione verrà automaticamente chiusa in modo che tu possa partecipare ad una di quelle già aperte.

grazie per la collaborazione

lo staff di Treddi.com

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite
Questa discussione è chiusa alle risposte.

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×