Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
lidra

Problema Animazione

Recommended Posts

potrà sembrare una domanda idiota, ma hofatto un'animazione in maya e ho inpostato il numero di frames a 1000 ma quando faccio il rendering in avi mi viene un filmato si solo 24 frames.

vi prego aiutatemi

Share this post


Link to post
Share on other sites
potrà sembrare una domanda idiota, ma hofatto un'animazione in maya e ho inpostato il numero di frames a 1000 ma quando faccio il rendering in avi mi viene un filmato si solo 24 frames.

vi prego aiutatemi

non sò usare maya ma credo sia così: in opzioni di render, metti che si possono renderizzare tutti i frames (in 3ds max è "from 1 to 1000" )

Share this post


Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché il titolo della tua discussione non è significativo.

Per mantenere l'ordine sul forum, e per agevolarne la fruizione da parte di tutti ti inviatiamo, quando apri una nuova discussione, ad impostare un titolo che permetta a tutti di capire di che cosa parla senza necessariamente doverla aprire.

La tua discussione adesso è stata chiusa in modo da permetterti di aprirne una nuova con un titolo più significativo.

grazie per la collaborazione

lo staff di Treddi.com

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...