Jump to content

Recommended Posts

Ciao a tutti..

Ho un problema serio con 3dsmax2010 e Vray 1.50.SP3a

quando carico una libreria di materiali Vray personale, non vengono caricate le texture, per cui ogni volta devo rintracciarle per i vari canali e salvarle nuovamente, ma quando riapro max il problema si ripresenta.

Premetto che questo disguido succede solo con materiali costruiti e salvati con 3dsmax2010, mentre con max2008 va tutto bene, cioè, li posso caricare anche con max2010

Se qualcuno può indicarmi la soluzione ve ne sarei grato.

Share this post


Link to post
Share on other sites
Ciao a tutti..

Ho un problema serio con 3dsmax2010 e Vray 1.50.SP3a

quando carico una libreria di materiali Vray personale, non vengono caricate le texture, per cui ogni volta devo rintracciarle per i vari canali e salvarle nuovamente, ma quando riapro max il problema si ripresenta.

Premetto che questo disguido succede solo con materiali costruiti e salvati con 3dsmax2010, mentre con max2008 va tutto bene, cioè, li posso caricare anche con max2010

Se qualcuno può indicarmi la soluzione ve ne sarei grato.

Cavolo capita solo a me...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...