Jump to content
elpie

Error Render

Recommended Posts

salve a tutti. oggi ho cominciato a fare le prime prove di rendering con vray 1.5 sp2 (demo )per 3ds max 2009, dopo un paio di mesi di prove con vray per rhinoceros. oggi provo i primi render di un modello 3d di interni semplicissimo e mi viene dato il seguente messaggio. da cosa puo dipendere?

Share this post


Link to post
Share on other sites
credo quel problema venga risolto dall'sp3 e successivo, non so dirti con certezza.

confermami che stai utilizzando un render region con il frame buffer di vray attivato

si certo, ma ho riscontrato altri problemi: quando cambio i paramertri di intensita della vraysun light, i valori si resettano come di default. questo thread comque nn l ho trovato. provero a scaricare la versione sp3 demo ( se è disponibile ) al monento. grazie comunque e a presto

Share this post


Link to post
Share on other sites
c'è un treadh in questo forum con i vari errori di vray, gli hai dato un occhiata?

pardon, ho cercato meglio ed ho trovato il thread. leggo e faro sapere al piu presto

grazie

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...