Jump to content
alexprog

Computer Adatto A Vray

Recommended Posts

ciao a tutti ragazzi....

Allora mi trovo in una situazione di totale incapacità dopo che ho inviato un render semplice con un piano e applicando seguendo un tutorial il vrayfur e impostanto tutti i settaggi del render...ebbene dopo un ora e mezza mi sento preso in giro perchè la situazione è come era all'inizio. Mi tocca pensa 2 cose: o che è andato in tilt o che il mio computer è no schifo.

Parliamo della seconda cosa: ho un portatile dell m6300 con intel dual core 2,2 ghz, memoria 2 giga, una scheda grafica geforce quadro fx 1600 e SO windows Xp 32 bit. Allora mi domando per un programma vray potrebbe andare bene? o nn è all'altezza? perchè io vengo da un esperienza con artlantis ( che in confronto a vray è di lunga inferiore) che almeno porta buoni risultati e i tempi sn contenuti e capisci che caspita sta renderizzando...Qui invece mi sembra che manco funziona!!!

Ragazzi ditemi voi se mi devo arrendere e pensare a vray con un computer migliore oppure non so!

Vi posto un immagine di come è iniziato il render e di come è rimasto:

renderrr.th.jpg

Share this post


Link to post
Share on other sites
Guest p40

Il tuo computer mi sembra all' altezza, anche se 4 gigabyte di Ram sarebbero meglio.

Per quanto riguarda il tuo problema, hai vray originale?

Se si, posta i settaggi che hai usato per vray.

Share this post


Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Share this post


Link to post
Share on other sites
Il tuo computer mi sembra all' altezza, anche se 4 gigabyte di Ram sarebbero meglio.

Per quanto riguarda il tuo problema, hai vray originale?

Se si, posta i settaggi che hai usato per vray.

allora ho risolto tutto!!! avevo sbagliato dei settaggi!!! risolto da solo!!! grazie lo stesso...

Cmq il mio vray è assolutamente originale!!! ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...