Vai al contenuto
lumurtu

3d Studio Max 2009 Non Si Avvia

Recommended Posts

Salve a tutti.

Da qualche mese a questa parte ho qualche problema con il software di autodesk, ovvero che quando clicco sul collegamento si apre la schermata di caricamento per un secondo circa e dopo sparisce.

Aiutatemi please!!!!!!!!

N.B. se dovessi aver sbagliato sezione cambiatelo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora prova a disabilitare raysat come servizio di sistema... invece di avvio automatico gli dai manuale, tanto se non fai rendering di rete credo non serva...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest satellitea30
Salve a tutti.

Da qualche mese a questa parte ho qualche problema con il software di autodesk, ovvero che quando clicco sul collegamento si apre la schermata di caricamento per un secondo circa e dopo sparisce.

Aiutatemi please!!!!!!!!

N.B. se dovessi aver sbagliato sezione cambiatelo

credo che dovresti elencare SO service pack e quale versione di max2009 (ovviamente se so versioni scaricate da emule o crakkate lascia perdere non funzionano quindi compra quello originale che va una bomba)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×