Jump to content
lumurtu

3d Studio Max 2009 Non Si Avvia

Recommended Posts

Salve a tutti.

Da qualche mese a questa parte ho qualche problema con il software di autodesk, ovvero che quando clicco sul collegamento si apre la schermata di caricamento per un secondo circa e dopo sparisce.

Aiutatemi please!!!!!!!!

N.B. se dovessi aver sbagliato sezione cambiatelo

Share this post


Link to post
Share on other sites

Allora prova a disabilitare raysat come servizio di sistema... invece di avvio automatico gli dai manuale, tanto se non fai rendering di rete credo non serva...

Share this post


Link to post
Share on other sites
Guest satellitea30
Salve a tutti.

Da qualche mese a questa parte ho qualche problema con il software di autodesk, ovvero che quando clicco sul collegamento si apre la schermata di caricamento per un secondo circa e dopo sparisce.

Aiutatemi please!!!!!!!!

N.B. se dovessi aver sbagliato sezione cambiatelo

credo che dovresti elencare SO service pack e quale versione di max2009 (ovviamente se so versioni scaricate da emule o crakkate lascia perdere non funzionano quindi compra quello originale che va una bomba)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...