Jump to content
Max3D

Quadro FX1100 e Max

Recommended Posts

Ho installato le directX 9c, gli ultimi driver nVidia, ho messo su Maxtreeme

ma non va ... :crying:

cioe' la prima volta che ho installato il tutto 3ds e' partito senza problemi, ma dopo il secondo riavvio di 3dstudio si inchioda :blink:

adesso sto lavorando con la viewport in software perche' in OpenGl va pianissimo e se uso i Maxtreeme si inchioda sistematicamente durante il caricamento

:crying::crying::crying:

Share this post


Link to post
Share on other sites

Max, ciao ti conosco di vista.... :D

ascolta io dovrei comperare la fx1100 cosa dici mi conviene? è buona con max(non tu ..ma il programma) ? o ci sono ati migliori?

ci sono differenze consistenti tra la fx1100 e la fx3000?

Share this post


Link to post
Share on other sites
Ho installato le directX 9c, gli ultimi driver nVidia, ho messo su Maxtreeme

ma non va ...  :crying:

cioe' la prima volta che ho installato il tutto 3ds e' partito senza problemi, ma dopo il secondo riavvio di 3dstudio si inchioda  :blink:

adesso sto lavorando con la viewport in software perche' in OpenGl va pianissimo e se uso i Maxtreeme si inchioda sistematicamente durante il caricamento

:crying:  :crying:  :crying:

che so e che versione max hai?

Share this post


Link to post
Share on other sites
ragazzi forse dico una ca....ta, ma a volte il problema è più stupido di quanto non possa sembrare...provate a disattivare il firewall o l'antivirus....chissà, a me è successo così.

come antivirus uso AVG GriSoft e non da problemi con i driver della scheda video.

firewall non ne ho..

il sistema operativo e' winXp pro

non vorrei che fosse un problema di alimentazione

ma come faccio ad esserne sicuro ? :blink:

tra l'altro con la QuadroFX 1100 sto tirando avanti due monitor con risoluzione a

1280x1024 (32bit)... forse e' quello :unsure:

Karonte, se passi da me ci facciamo un coffe e accademiziamo un po' sul 3D :)

Share this post


Link to post
Share on other sites

Hai installato la Service Pack 2 anche io non riuscivo più a far funzionare la mia 1100 ho preferito formattare tutto e tornare al windows 2000! lì si che funziona tutto come si deve!

Share this post


Link to post
Share on other sites
Hai installato la Service Pack 2 anche io non riuscivo più a far funzionare la mia 1100 ho preferito formattare tutto e tornare al windows 2000! lì si che funziona tutto come si deve!

fu@k lo sapevo che la sp2 mi avrebbe dato rogne :angry:

il problema e' che win2k non supporta l'HT !!!!!

quindi niente 4 processori durante i rendering :huh:

insomma .. come ne esco ? ... butto su windows 2k3 server ? <_<

dicono che sia ottimizzato per la gestione dell'HT ^_^

Share this post


Link to post
Share on other sites

Io lo uso sul computer con cui renderizzo un dual xeon e non mi da il benchè minimo problema... ma con i driver per il 2003 dalla fx 1100? Chi può dirlo! Con la firegl X2 va bene! Fammi sapere Ciao


Edited by Strike

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...