Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Subale

Backburner Monitor

Recommended Posts

ciao ragazzi....

ho dovuto formattare la mia workstation e quindi reinstallato max con servis pack 1 e hotfix.

Tutto bene tranne con backburner....mi funziona sia manager che server...riesco ad impostare il job lanciandolo da max ma quando vado per connettermi al monitor questi non accetta la connessione ne utilizzando l'indirizzo IP del manager, ne il suo nome, ne la subnet mask.

qualcuno ha mai avuto un problema simile?

che dite, reinstallo backburner nuovamente?

ciao e grazie :rolleyes:

Share this post


Link to post
Share on other sites

ma il mio è un IP statico..

il fatto è che tutto funziona alla grande..è solo il monitor che non riesce a connettersi al manager..ma il lavoro è già nella coda dei job e il manager vede tranquillamente i server ad esso assegnati.

Share this post


Link to post
Share on other sites

hai un altro pc dal quale lanciare il monitor? io ad esempio ho il tuo stesso problema sulla workstation e sono costretto a lanciare il monitor e il manager su due pc separati (entrambi vista a 64 bit) ma non so dirti ancora il perchè..ho letto che bisogna disattivare UAC se sei sotto vista quando installi tutto quanto..

Share this post


Link to post
Share on other sites

sai che hai ragione?mi ricordo di aver dovuto smanettare un po' quando ho installato vista e max 2009....e in effetti sulle macchine che uso come server riesco ad aprire il monitor e a fargli lanciare il lavoro....

ok, mi metto in moto per andare a combattere con il malefico UAC

grazie mille

Share this post


Link to post
Share on other sites

è una cosa strana perchè a me funziona su uno ma non sull'atro, l'unica differenza è che sul pc in cui tutto funziona ricordo di aver prima disabilitato UAC e installato max subito dopo la formattazione, nella workstation mi sono scordato di disabilitare UAC a monte della prima installazione e ora, anche con UAC disabilitato, reistallare max non risolve il problema. Prova a vedere di eliminare tutte, ma proprio TUTTE le chiavi dal registro di sistema prima di effettuare la nuova installazione.

ciao!

Share this post


Link to post
Share on other sites

guarda...per il momento provo a disabilitare il UAC sulla mia macchina di lavoro...se poi non dovesse funzionare vuol dire che lancerò il monitor su una macchina server...poco male, l'importante è che poi il lavoro sia fatto :P

cmq grazie dell'aiuto, mi ero proprio scordato di questa palla di UAC :hello:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x

Ti piacerebbe rimanere sempre aggiornato sulle ultime novità nel campo della computer grafica?

Iscrivendoti alla Newsletter riceverai subito una mail con le indicazioni per scaricare gratuitamente:

  1. Le immagini HDRI presenti su HDRI pro
  2. Una sequenza di 300 immagini HDRI generata da Luca Deriu tramite il programma Real HDR