Vai al contenuto
keybone

Vray E Le Immagini Non Coincidono

Recommended Posts

Inanzitutto salve a tutti. Vi seguo da un pò anche se non ho mai postato nulla :blush:

Ho un problemino con vray. Praticamente non so per quale motivo quando renderizzo la stessa immagine questa non coincide con la precedente. Nè con le animazioni nemmeno quando faccio 2 render separati. E' come se ci fosse uno scostamento tra le due immagini di qualche pixel.

Ho provato a disabilatare dal global tutto quanto ma il problema è sempre presente sia che uso im + brute che lc+brute.

Per caso sapete perchè?

grazie anticipate

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ti capita quando fai il render con il comando region?

si, sia quando faccio region che render "normali", sia che siano semplici diciamo senza nessu tipo di materiale o altro...diciamo che è sistematico ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
potresti postare le 2 immagini "differenti" per vedere meglio e capire bene quale sia il problema

si certo!

post-53290-1234270677_thumb.jpg

ho messo delle barre rosse laterali per farvi capire lo scostamento...anche se di pochi pixel c'è..bho magari è una stupidaggine o un parametro ma non so per quale motivo c'è..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×