Vai al contenuto

Recommended Posts

salve a tutti,

ho un piccolo problema con vray per cinema 4d

posseggo cinema 4d r 11 ,ho provato ad installare vray versione 1.08 ,ma niente

non riesco ad aprirla con cinema 4d

(forse gira sulla r10) boh!!!

quale è l ultima versione che posso utilizzare sulla r11

e dove cacchio la posso trovare

greazie in anticipo...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
quale è l ultima versione che posso utilizzare sulla r11

e dove cacchio la posso trovare

Per queste cose, ti basta chiedere direttamente al produttore... ed è dal produttore appunto che la puoi trovare.

Se invece cerchi vie "alternative" per ottenerlo, puoi dare un occhio QUI

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Per queste cose, ti basta chiedere direttamente al produttore... ed è dal produttore appunto che la puoi trovare.

Se invece cerchi vie "alternative" per ottenerlo, puoi dare un occhio QUI

Grande loki :D

http://www.chaosgroup.com/en/2/index.html


Modificato da ytsejam

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×