Vai al contenuto

Recommended Posts

in molti punti le texture non sono "spalmate" nel modo corretto, l'illuminazione non e' molto spaziale e non so...e' un po vuoto diciamo...mancano delle cose...pero' e' un'inizio su cui lavovarci :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
in molti punti le texture non sono "spalmate" nel modo corretto, l'illuminazione non e' molto spaziale e non so...e' un po vuoto diciamo...mancano delle cose...pero' e' un'inizio su cui lavovarci :)

...quoto!!! riguarda un po' le texture!!!

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
potete indicarmi dove la texture è spalmata male ? io non la trovo

Si vede soprattutto nella prima immagine... su alcune pareti del cratere!!!!

Anche a me non piacciono quelle lucine rosse!!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
aio    0

@ naf85

mi sto sforzando di vedere la texture messa male nel " cratere " , ma giuro che non la vedo. Mi spiace che non ti piaccione le lucine rosse, purtroppo le ho dovute mettere in post per non allungare in modo considerevole i tempi di calcolo. Tieni conto che l'immagine finale è comunque l'ultima postata alle 3.59, ho fatto un casino con imageshack, infatti nel primo post ho detto che c'era stata della postproduzione, mentre l'immagine del pripo topic e cosi come è uscita da 3dsmax. Spero che qualke moderatore legga questo topic e rimatte a posto il tutto.

ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×