Vai al contenuto
virus77

Guardate Cosa Succede

Recommended Posts

e' un problema di schedavideo?

cosa devo settare?

guardate il pavimento con il comando show map in viewport attivato mi da questo risultato

pura

non so come fare

ciao fabio

immagine10og.th.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Tasto destro sul nome del viewport (in alto a sx)

Configure

metti la spunta a Texture Correction

buon lavoro

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
complimenti virus il texture correction lo si usa per le schede vetuste  :lol:  :lol:  :lol:  :lol:  :lol:

come si vede che il pc non lo cambio da 3 anni :D :D

anche se pure sul nuovo che ho ordinato ho scelto una scheda da pochi euro ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Tasto destro sul nome del viewport (in alto a sx)

Configure

metti la spunta a Texture Correction

grazie philix copme al solito grande

buon lavoro

complimenti virus il texture correction lo si usa per le schede vetuste  :lol:  :lol:  :lol:  :lol:  :lol:

che ricchione andre' :lol::lol::lol::D:D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×