Jump to content
Ulfgan

Problema Con Le Maps

Recommended Posts

allora cerco di redimermi dall'ultima gaff.

:wallbash:

Adesso sto lavorando su un interno di una stanza, e sto cercando di mettere materiale e Bitman ai mobili da me modellati. ma mi è successo un casino.

Prima non avevo problemi mi faceva vedere la Texture senza problemi, ma ora invece..

Non riesco proprio a capire. Per fare il legno per esempio, mi fa vedere una massa informe marrone (nonostante la testure presenti le venature e tutto.)

Per risolvere il problema ho cercato di cambiare il Tiling e offset ma non serve a niente.. :blink2:

Mi potete aiutare?

(stase poi se riesco carico su le immagini che adesso purtroppo non posso essendo a lavorare :rolleyes: )

Share this post


Link to post
Share on other sites
sto cercando di mettere materiale e Bitman ai mobili da me modellati. ma mi è successo un casino.

altrimenti accendi il Bitsegnale e aspetta che arrivi Bitman a salvarti!

lol, scusa non ho resistito

cmq ti ha già detto Macphisto :hello:

Share this post


Link to post
Share on other sites

Allora ho fatto come dovevo farlo..

Ma non cambia nulla.. sulla palla dei materiali me lo fa vedere bene, però sull'oggetto mi viene un'ammasso informe come prima.. :blink2:

e ho anche a mettere dimensioni originali.. :wallbash:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...