Jump to content

Recommended Posts

Salve a tutti ho un problema con la gi... Ovvero i fotoni trasportano troppo colore sulla superficie che colpiscono.

Non so se sono stato chiaro ma non mi allega l'immagine.

credo che parli di "color bleeding"... forse conviene che scrivi quale motore di render stai usando ;) e prova a fare qualche ricerca xchè immagino che se ne sia già parlato

Share this post


Link to post
Share on other sites

Ciao! Io ho avuto lo stesso problema con Mental Ray in 3ds Max 9.

Ho deselezionato l'opzione "Video Color Check" e le macchie di colore sono andate tutte via.

(Finestra RENDER SETUP -> COMMON -> Quadrante OUTPUT SETTING -> deseleziona Video Color Check)

Spero di esserti stato utile.

Ciao

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...