Jump to content
princ79

Mesh Da Un Pipe

Recommended Posts

Salve ragazzi!

Eccomi di nuovo qui a chiedere un aiutino!

Devo esportare un 3d fatto con Rhino in autocad o in 3dStudio quindi ovviamente mi creo delle mesh, o se le crea Rhino dopo aver ricevuto il comando esporta in dwg. E fin qui tutto bene.... E NO! Mi esporta tutto tranne un layer che comprende tanti piccoli tubicini "pipe"! Sapreste dirmi perchè? Ho provato anche ad esportare questo layer da solo o anche solo una parte di esso, addirittura anche solo un tubicino ma il pc dopo un po' che elabora il comando si impalla.

Può essere che non me li esporti perchè i tubicini sono troppo esili? Come faccio? :blink2:

Share this post


Link to post
Share on other sites

niente da fare...alla fine l'ho esportato in iges ...tanto mi sembra che in max...venga abbastanza bene!!!!! che bip con questi formati incompatibili!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Grazie comunque! :rolleyes:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...