Jump to content
Poppy

Errore 3ds 2008

Recommended Posts

CIAO ragazzi ho un enorme problema e nn so nemmeno se la sezione è giusta ma vi prego: AIUTOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOO!!

allora il problema è il seguente: quando renderizzo la prima volta con qualsiasi motore d render esso va tranquillo, ma nn appena salvo e riapro il file e riprovo mi esce dal prog e mi dà un errore...e questo con tutti i lavori fatti con 3ds da 3 anni a questa parte...rispondete, please ke devo finire entro domani!!

P.S.

lo fa anke il portatile.... :wallbash:

Share this post


Link to post
Share on other sites

beenvenuto su tredi.com prima di tutto, che versione di max stai usando? su che sistema operativo? 32 o 64bit? su che pc con quanta ram? cosa volevi dire con:"nn appena salvo e riapro il file e riprovo mi esce dal prog e mi dà un errore" se ci dici almeno qual'è l'errore.

come si fa a capire che problemi hai?

Share this post


Link to post
Share on other sites

3ds max 2008, 32 bit, sistema operativo: sul pc fisso xp professional, sul portatile vista ,4 giga di ram.

IL problema è che se creo un file nuovo di 3ds e renderizzo, la prima volta tutto ok, quando lo salvo e poi lo riapro e provo a renderizzare, il programma si chiude e compare schermata di Autodesk. LO fa con tutti, anche con i file vecchi che fino a ieri andavano bene

Share this post


Link to post
Share on other sites

mi sembra di capire che si chiuda 3dsmax durante il render... non stai supernado per caso gli 1,7gb di ram usata? se apri task manager (su xp ) o gestione attività (su vista) controlla al momento del crash quanta ram sta usando il processo 3dsmax.exe

anche se mi sembra strano che ti si blocchi con tutte le scene, sia sul fisso che sul portatile.

al massimo riavvia il pc, o prova a reinstallare 3dsmax. facce sapè

Share this post


Link to post
Share on other sites

ok, quello è il processore... se guardi sotto la scheda processi, troverai un elenco di tutti i processi e servizi che sono in run sull atua macchina, se cerchi 3dsmax.exe a destra trovi la memoria in uso dal processo

guarda l'immagine allegata.. devi controllare la memoria in uso

Share this post


Link to post
Share on other sites

il problema te lo crea anche se fai una scena nuova con un solo e semplice cubo?

Se si, allora significa che è capitato qualcosa da ieri a oggi. Hai installato plugin, software, aggionamenti o qualsiasi altra cosa? :blink2:

Share this post


Link to post
Share on other sites

Si, lo fa anche con un semplice cubo. IO non ho installato niente, il pc è stato spento tutto il giorno, ma il problema è che questa cosa mi succede anche col portatile che non ha una connessione internet

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...