Vai al contenuto
rocchio

Max 9 32bit Su Vista Ultimate 64bit

Recommended Posts

come dal titolo mi trovo di fronte ad uno strano problema..

sul portatile ho max9 a 32bit che va alla grande...

mentre ora che l'ho messo con il fisso non mi parte...entrambi con vista64 e con max 9 32bit con i vari aggiornamenti...

se vado a vedere la versione dei programmi da proprietà è identica...

se installo max9 64bit gira...solo che ho delle plugin solo in 32bit....

quindi mi serve max 9 a 32bit...

da che dipende secondo voi...

al primo avvio parte la schermata e poi sparisce...al secondo si blocca sulla schermata di avvio con sotto la stringa di caricamento delle stdplugins, come se stesse ancora caricando il programma cliccato in precedente, ma in realtà nei processi non c'è...STO IMPAZZENDO MI SERVE TROPPO!E' TUTTO IL GIORNO CHE PROVO!

ps:patch & service vari installati...eseguo sempre il programma come amministratore...AIUTO...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

l'unica cosa che mi viene in mente al momento è: clic destro su l'icona di 3dsmax>compatibilità e spunti l'opzione "disattiva composizione del desktop" questo risolveva schermate strane e blocchi di max9 su vista. non so se il tuo problema si possa ricondurre a questo, prova... se mi viene in mente altro ti farò sapere...

ciao ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
l'unica cosa che mi viene in mente al momento è: clic destro su l'icona di 3dsmax>compatibilità e spunti l'opzione "disattiva composizione del desktop" questo risolveva schermate strane e blocchi di max9 su vista. non so se il tuo problema si possa ricondurre a questo, prova... se mi viene in mente altro ti farò sapere...

ciao ciao

:wallbash: :wallbash: :wallbash:

sto impazzendo veramente...è incredibile!!!

sul portatile con Vista business64 va da dio!su entrambi i fissi con Vista ultimate64 si blocca solo max9 32bit, max9 64bit va....

non riesco proprio a capire...cmq forse c'è qualche problema negli stdplugs, perchè si blocca proprio mentre carica quello

stdplugs\mentalray.dlz

grazie lo stesso kris :crying:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×