Vai al contenuto
dariocaesar

Problema: Tasco Esc Non Funziona

Recommended Posts

Ciao a tutti,

spero che riusciate ad aiutarmi, ho la versione di prova di autocad architecture 2009, e mi fa questo scherzo, il tasto esc funziona per qualche minuto, poi basta. devo riavviare per risolvere il problema, poi di nuovo... è insostenibile. Ho googlato ma niente, voi avete qualche idea....?

grazie, dario

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Nessuno ha idea? il fatto strano è che ho installato un'altra versione di prova e nemmeno qua funziona. stesso risultato su autocad 2009, autocad civil 3d, e autocad architecture. .. sono in consegna e mi doveva capitare questa cosa...cosa mi consigliate di fare? vi prego

grazie, dario

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Pure io ho lo stesso problema con autocad 2009, i primi minuti il tasto esc funziona poi più niente... avete qualche idea di come si può risolvere?

Grazie ciao joel

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io sto avendo lo stesso problema su AutoCAD 2011 x64

Non riesco a trovare una soluzione da settimane, ogni volta che accade, senza trovare un motivo scatenante, sono costretto a riavviare e così facendo, solitamente, il problema non si ripropone...

Tutto ciò è assurdo!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×