Jump to content
bn-top

Reactor Cloth


Guest
 Share

Recommended Posts

mi sapete dire perchè succede questo?

vi posto le immagini al frame zero e al frame uno

non capisco l'ho sempre usato, ma ora con la versione 7 ho dei problemi!

gentilmente qualcuno di buona volonta mi saprebbe dire + o- cosa fa succedere questo?

ps ho applicato anche il vento come reactor ma con o senza è uguale!

grazie a tutti

clothframezero8nf.th.jpg

clothframeuno8db.th.jpg

Link to comment
Share on other sites

bn-top

mi è capitata una cosa analoga ma con max 6

Prova a ricreare le collection di reactor e a rifare il processo ex novo, chiaramente impostando i parametri che avevi già usato nel precedente

Io ho risolto così. Credo che sia un bug di reactor che a volte non riesce a reinterpretare la scena azzerando i risultati precedenti ma li incasina coi nuovi calcoli.

Link to comment
Share on other sites

quello lofa di solito quando si superano un di suddivisioni del poligono credo max 15 x ogni lato... :P

ho notato anche questo grazie infatti erano 50x50, ora che ho avuto la conferma è meglio!

thx

Link to comment
Share on other sites

  • 1 year later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...