Jump to content
bn-top

Problema Selezione Dello Strumento "lattice" Con Un Oggetto Poligonale! Maya 8.5


cenerino54
 Share

Recommended Posts

ciao raga, ho creato un normale oggetto poligonale ( un seghetto ) e ho necessità di utilizzare lo strumento "lattice" (nella sezione animazione) per modificare l'oggetto e scalarlo facilmente, ma non appena seleziono lo strumento lattice ( con l'oggetto selezionato) non succede assolutamente niente! non mi da neanche un segnale di errore ! come se non avessi fatto nulla! cosa posso fare? grazie mille , ciao!

Link to comment
Share on other sites

bn-top

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Link to comment
Share on other sites

Vediamo se il tuo procedimento è giusto, perchè da quello che dici "non appena seleziono lo strumento lattice ( con l'oggetto selezionato)" secondo me sbagli qualcosa: selezioni l'oggetto>crei il lattice, clicki col tdm sul lattice, selezioni i lattice points e poi modifichi? Se sì, com'è possibile che non succede nulla?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...