Jump to content
bn-top

Aiuto Backburner


Alex4N
 Share

Recommended Posts

Sto cercando di renderizzare una scena utilizzando il backburner, ma qualcosa non va come dovrebbe.

Premetto che ho seguito vari tutorial cercati in rete, compresi quelli di treddi.com.

Ho configurato la rete tra due computer e ho installato la stessa versione di backburner 2007. Ho max9 installato sulla macchina principale e la trial di max2008 su quella server. Attivo il backburner manager nella macchina principale, il server in entrambe (nessun messaggio di errore), il monitor per essere certo che si vedano. Effettivamente mi appaiono le icone dei due computer in stato idle. Apro la finestra render scene della macchina principale, imposto la cartella di destinazione condivisa (\\W\condividi\destinazione.jpg), attivo net render avvio render e nella finestra che appare premo il pulsante connect. Ma a questo punto nella lista dei server mi appare solo la macchina principale con il pallino verde. A qualcuno è successo qualcosa di simile, o qualcuno ha idea di cosa sto sbagliando? Probabilmente sarà una sciocchezza, ma non trovo la soluzione.

Grazie per l'aiuto.

Link to comment
Share on other sites

bn-top

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...