Jump to content
bn-top

Problema Modello Maya!


cenerino54
 Share

Recommended Posts

ciao raga , ho creato un oggetto attraverso la modellazone poligonale e adesso l'ho trasformato in "sub-divisional surface" per renderlo più liscio e meno spigoloso . adesso però ho bisogno di seleionare i lati dell'oggetto e quindi vado su (click destro con l'oggetto selezionato) "polygon" , l'opzione che ti fa apparire tipo una gabbia attorno all'oggetto. la prima volta ha funzionato , ma adesso quando vado su plygon l'oggetto mi si altera e si rovina terribilmente ! cosa posso fare ? grazie mille, ciao!!!

p.s.: grazie a tutti coloro che mi hanno risposto precedentemente , mi avete aiutato molto ! grazie!

Link to comment
Share on other sites

bn-top

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Link to comment
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché il titolo della tua discussione non è significativo.

Per mantenere l'ordine sul forum, e per agevolarne la fruizione da parte di tutti ti inviatiamo, quando apri una nuova discussione, ad impostare un titolo che permetta a tutti di capire di che cosa parla senza necessariamente doverla aprire.

La tua discussione adesso è stata chiusa in modo da permetterti di aprirne una nuova con un titolo più significativo.

grazie per la collaborazione

lo staff di Treddi.com

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...