Vai al contenuto
Sxarte

Problema Di Bluprint

Recommended Posts

Ciao a tutti e buona domenica...

Scusate i miei continui post ma...mi blocco..a volte per delle stupidagini...

Comunque...venendo al dunque...

settando le bluprint su dei piani, e seguendo la guida trovata su suurland.com, le cose non mi quadrano... :eek::eek:

in pratica quando inizio a creare la carrozzeria(in questo caso) nella vista frontale va tutto ok...ma nella vista dell'avantreno..le cose non mi quadrano...è sempre diverso...e quindi..non riesco a modellare il pezzo...

Come mai secondo voi...

dove sbaglio...

non capisco...

vabbè....grazie..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ovvero erik!?

io ho semplicemente tagliato le foto, poi, una volta salvate, ho fatto tasto dx proprietà ed ho guardato la lunghezza..tipo 580x450

dopo di che ho aperto max, ho creato i piani nelle viste delle grandezze 580x450...

nelle vista frontale e superiore vanno bene..ma nella vista "davanti" non mi quadrano le cose..è sempre più piccole e quindi mi blocca la modellazione!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

non deve solo coincidere la dimensione delle immagini, ma anche di quello che c'è raffigurato!!il tuo oggetto deve essere, per esempio, lungo lo stesso numero di pixel in ogni immagine.

Sistemato questo non dovresti aver problemi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×