Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Notoriousbug

Problemi Con 3ds Max 2009 Design

Recommended Posts

.l'autodesk però sec me un po' c'ha colpa, perchè con quel computer solo con 3dstudio ho ancora problemi, non è mai stato molto stabile come programma

solo un po? ne ha molte di colpe.

Share this post


Link to post
Share on other sites
solo un po? ne ha molte di colpe.

eh si, per chi fa architettonico, alternative però poche...forse cinema4d+maxwell, non vedo molto di più in giro, speriamo risolvano le cose importanti, e smetta anche la microsoft di lanciare un nuovo sistema operativo ogni anno che fanno solo casino...

Share this post


Link to post
Share on other sites

XpPro_64, 3dsmax design 2009 x64, quadrofx1500, nessun problema o quasi. Su the area sono tantissimi gli utenti che si lamentano di 3dsmax e vista, onestamente non saprei dirti altro.

Ma perchè sono passati così in tanti subito su vista?

Share this post


Link to post
Share on other sites
XpPro_64, 3dsmax design 2009 x64, quadrofx1500, nessun problema o quasi. Su the area sono tantissimi gli utenti che si lamentano di 3dsmax e vista, onestamente non saprei dirti altro.

Ma perchè sono passati così in tanti subito su vista?

con la quadro sec me vai sicuro...è importante, io ho notato che max è istabile su molti portatili, che sono dotati di schede video scadenti,

per il discorso di vista, in realtà con le ultime versioni dei programmi, a me non dà nessun tipo di problema. Ho semplicemente deciso di fare l'upgrade. Il problema è che ora ti lanciano pure windows8 :wacko::wacko::wacko:

Share this post


Link to post
Share on other sites

allora non è solo a me che va in crash...

ho anche il problema che nella vista top mi si cambia in prospettiva quando gli pare....

mah.. io uso xp 64 un Q6600 - quadro1700 - 4GbRam,

se continua a dare rogne.. faccio il downgrade al 2008 che mi funzionava abbastanza bene.

Share this post


Link to post
Share on other sites
allora non è solo a me che va in crash...

ho anche il problema che nella vista top mi si cambia in prospettiva quando gli pare....

mah.. io uso xp 64 un Q6600 - quadro1700 - 4GbRam,

se continua a dare rogne.. faccio il downgrade al 2008 che mi funzionava abbastanza bene.

Quel problema capita anche a me che uso Vista 64. Ho installato il SP1 e PARE che almeno questo sia risolto. Mi auguro che lo siano anche i crash; da domani torno a lavorare e vedrò se è così.

Share this post


Link to post
Share on other sites
Guest
Quel problema capita anche a me che uso Vista 64. Ho installato il SP1 e PARE che almeno questo sia risolto. Mi auguro che lo siano anche i crash; da domani torno a lavorare e vedrò se è così.

Con la sp1 il problema della vista top è risolto, è un conflitto con il view cube.

per chi ha problemi di velocità nella view port, deve provare a disabilitare il view cube nelle sue preferenze.

io con vista ultimate 64 e un quad 6600 e una gefoce 7800 non ho mai avuto problemi.

il backburner però non ho provato, anche perchè mi sembra di aver capito che ci vorrebbe un'altro pc sempre a 64 bit, con cui dialogare.


Edited by IPPOPOTAMO

Share this post


Link to post
Share on other sites
il backburner però non ho provato, anche perchè mi sembra di aver capito che ci vorrebbe un'altro pc sempre a 64 bit, con cui dialogare.

no puoi lanciare anche il server sul tuo, e lanciare i renders in rete, ma a me non funziona neanche così, credo non sia la SP1 la mia versione cmq, dovrei ricontrollare,

saluti

Share this post


Link to post
Share on other sites

Io ultimamente ho problemi con le proxy di MR , se ce ne sono parecchie , si renderizza e poi se si apre l'editor materiali...CRASH!!!

Poi il fastidio massimo e' quando si usa l'illuminazione standerd con alcuni tipi di luci,se si passa da prospettiva fullscreen ad altre viste, quando si ingrandisce ancora le prospettiva le luci diventano fortissime , tornano normale facendo ctrl Z oppure aprendo e chiudendo il menu delle opzioni viewport!!

Queste su 2 OS diversi!

Poi altre magagne,ma una volta che si capisce da dove derivano non sono cosi fastidiose come queste due!

PS...c'e' qualche voce di corridoio sulla data della prossima versione???

Speriamo rientri tra quelle poco baggate!!!


Edited by Abisso

Share this post


Link to post
Share on other sites
avete provato a farlo presente all'assistenza? Cosa vi hanno detto?

scene da 97 mb non sono abbastanza pesanti? o sbaglio

ciao a tutti...io ho un altro problema con max 2009 su xp 64 bit. Il problema è il seguente quando ho degli oggetti selezionati e provo a spostarmi all'interno della scena tramite il pan del mouse (rotellina centrale premuta)...mi si blocca e crolla tutto..Succede anche a voi???...heeellp..

Share this post


Link to post
Share on other sites
Guest
ciao a tutti...io ho un altro problema con max 2009 su xp 64 bit. Il problema è il seguente quando ho degli oggetti selezionati e provo a spostarmi all'interno della scena tramite il pan del mouse (rotellina centrale premuta)...mi si blocca e crolla tutto..Succede anche a voi???...heeellp..

no a me non è mai successo ..

Share this post


Link to post
Share on other sites
ciao a tutti...io ho un altro problema con max 2009 su xp 64 bit. Il problema è il seguente quando ho degli oggetti selezionati e provo a spostarmi all'interno della scena tramite il pan del mouse (rotellina centrale premuta)...mi si blocca e crolla tutto..Succede anche a voi???...heeellp..

A me succedeva qualche volta. Il problema sembrerebbe essersi risolto con il service pack 1.

Ciao

spat

Share this post


Link to post
Share on other sites

L'unica soluzione è lourdes mi sa...

mai capitato niente del genere, controllate service pack, driver grafici e stabilità del sistema perchè non mi è mai capitato nulla del genere.

Share this post


Link to post
Share on other sites

io con la versione design sono riuscito a risolvere i problemi dei crash improvvisi con il pan adesso non li fa più...mentre persiste ancora il grosso problema di backburner...l'applicazione aggiustando addirittura i file di programmazione riesco a farla partire, ma poi va in shut down prima di lanciare i renders, sia con 32 che 64bit, robe da matti...

...con questa roba ci si lavora...

Share this post


Link to post
Share on other sites
ciao a tutti...io ho un altro problema con max 2009 su xp 64 bit. Il problema è il seguente quando ho degli oggetti selezionati e provo a spostarmi all'interno della scena tramite il pan del mouse (rotellina centrale premuta)...mi si blocca e crolla tutto..Succede anche a voi???...heeellp..

è il problema che avevo anch'io, ma con la versione design l'ho risolto

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x