Vai al contenuto
CiniKo

Ho Un Problemino Con Max

Recommended Posts

Ciao uagliòò!

stavo cominciando a prendere un pò in visione 3d studio Max...quando mi sono accorto che premendo il tasto "m" che porta alla sezione dei materiali, le thumbnail che dovrebbero essere le classiche sferette non compaiono!..All' inizio ho pensato che fosse un problema di driver che avevevo settato prima come D3D, ma niente..ho provato tutte le combinazioni (openGl, Software) possibili ma niente!...Io uso una ATi 9700Pro può essere che ci sono problemi con sta scheda video?...nel caso che driver devo mettere per avere la visualizzazione nella finestra dei materiali?

Grazie a tutti!

CiniKo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao wuaglio'

allora il tuo problema secondo me potrbbe essere questo

acertati che nella tendina a discesa renndering - render - assign renderer-production sia settato non vue file renderer ma il tuo motore di rendering e vedrai apparire le tue belle palline :lol::lol::lol::lol::lol: e che palline :w00t:

ciao fabio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×