Vai al contenuto
seven77

Problemi Emitter Maxwell

Recommended Posts

Inviata (modificato)

Ciao a tutti come da titolo ho dei problemi (credo di ram) per quanto un immagine che vorrei fare in notturna....ho fatto altri render di questa scena ma di giorno e con maxwell appena assegno il mat emittre ai parallelepipedi che ho fatto al posto delle luci il programma va in crash e non so perchè.......se fosse un problema di ram o poligoni maxwell non dovrebbe spegnersi anche con la scena di giorno???

....dimeticavo di dier che la scena ha 789.000 poligoni...troppi??


Modificato da seven77

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ti avevo chiesto quanta ram perchè io le prime prove su maxwell le facevo con un pentium 4 a 2GHz e con 2G di Ram ... ho provato scene semplici e anche un po' più complesse tipo ambienti come il tuo .. in realtà non ho mai fatto caso a quanti poligoni... ci metteva un casinissimo di tempo per passare da SL 11 a SL 12 però non mi è mai andato in crash... piuttosto lo faceva MAX ... mmm non saprei :( ti da qualche messaggio di errore particolare?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora


  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×