Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
ugoguido

Max 2008 E Hairfx Qualcosa Non Va?!?

Recommended Posts

Ciao a tutti,

sto eseguendo dei test con max 08 e hairfx. Noto che c'è qualcosa di strano e vorrei avere una conferma da voi.

Quando nel MODEL HAIR seleziono le spline-guida mi si apre la finestrella di max che dovrebbe mostrarmi gli oggetti presenti nella scena ma che invece è completamente vuota. Non riesco quindi a selezionare un bel niente.

Anche il comando pick che dovrebbe permettermi di selezionare le guide direttamente nel viewport non reagisce.

Ho eseguito la stessa operazione con max 09 e tutto funziona.

Sono io che sbaglio qualcosa ho è un bug???

Grazie e ciao.

Share this post


Link to post
Share on other sites

Credo che non sia un problema di compatibilità.

Facendo alcune prove ho importato le spline-guida da max 9 in un modello in max 2008 e funziona.

Però le spline che vengono generate in max 2009 non vengono propio viste.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x