Jump to content

Problema Con Le Mesh


Recommended Posts

ciao ragazzi ho un problema con le mesh, provo a spiegarvi sperando che qualcuno mi posso indicare un rimedio...devo realizzare delle aiuole aventi la forma di poligoni. per realizzarle mi sono fatto il disegno con le spline e poi le ho convertite in mesh ma a questo punto nasce il problema del mappaggio: come si vede dall'immagine che ho postato nella plane il materiale erba appare bello ed uniforme mentre nel poligono appare disomogeneo e sopprattutto sembra tutto tranne erba!!! ho provato con l'UVW ma niente, come posso fare???

post-41346-1202501039_thumb.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy