Jump to content

Render Oggetto....?


Recommended Posts

Ciao ragazzi

Costruisco un oggetto in questo modo: con il comando linea comincio a disegnare un profilo.....poi scelgo arco (una parte del profilo è rotondeggiante) e poi riprendo il comando linea per completare il profilo....

Poi clicco con il tasto destro sull'arco...e scelgo trasforma in spline modificabile.....seleziono Aggiungi e clicco sugli altri elementi che costituiscono il profilo.

Poi scelgo estrudi e ottengo il solido che mi serve......faccio render e..................vedo solo un impronta della faccia posteriore dell'oggetto.....è come se nn fosse un solido......perchè?

Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy