Vai al contenuto

Recommended Posts

Ciao a tutti!!!!!!! :crying: accidenti a vista!!!!! dopo questo piccolo sfogo qualcuno saprebbe spiegarmi quale versione di vray è compatibile con vista e 3d studio max 2008 (visto ke il 9 nn partiva...)????? io ho provato a metterci vray advanced 150 r3 e nn me lo installa proprio! grazie mille a tutti! :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Guarda io ho vista e 3dsmax 9 e vray 1.5rc5 mi funzionano alla grande.cmq x far funzionare il 3dstudio9 su vista devi scaricare il servicepack 2 dal sito dell autodesk!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ke casino! cmq mi da questo errore: "an error occurred during the installation. do you want to changes made to you system?" ma il problema nn è max in se per se ma vista! grazie cmq! :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
subito a pensare male eh :ph34r:

Pensar male o no, per questioni di installazione è sempre bene contattare l'assistenza della casa prodruttrice o del rivenditore... quindi chiudo la discussione

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite
Questa discussione è chiusa alle risposte.

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×