Jump to content

Problama Con Arch+design


Recommended Posts

non so se ho capito, quando cambi parametri del materiale non ti si aggiorna lo slot di preview? prova a vedere questo.

Vai nel material editor, fai click sul menu "material" e premi "Update active material", ti si dovrebbe aggiornare lo slot del materiale che hai cambiato. Se è così, fai click col tasto destro e vai su "options" e disabilita "Manual Update".

Link to post
Share on other sites
No, proprio non mi cambia niente! Funzionano solo i primi tre generici (matte finish, pearl finish, glossy finish) mentre gli altri non vengono proprio considerati, non cambiano nemmeno i valori!

Cosa stai utilizzando? Strano, prova banalmente a riavviare 3dstudio

Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy