Vai al contenuto
albertOne888

Problema Quote In S.m. E S. C.

Recommended Posts

Ciao

Ho un problemino che non riesco a risolvere. Utilizzo Autocad 2006.

Sto quotando un lavoro. Le quote le inserisco sia nello spazio modello che nello spazio carta. Nello spazio carta ho diverse finestre mobili con vari particolari a scale differenti. Mi sono creato tutte le quote ad hoc affichè abbiano le stesse dimensioni in fase di stampa su di un A0. Fin quì tutto nella norma. Il problema è che alcune quote ( settate in modo da risultare identiche in fase di stampa, mi appaiono differenti, cioè il testo mi viene tipo in grassetto. Il problema è per le quote che ho utilizzato nel modello, l'altra è corretta. Nell'immagine allegata si vede bene la differenza, mi riferisco al testo ( che dovrebbe essere uguale ) il resto è volutamente diferrente La differenza è minima ma è fastidiosa. Preciso che nello spazio modello ho quotato alcuni prospetti creati con "solprof" da un modello 3D, poi impaginati correttamente nello spazio carta. Non dipende dal tipo di ombra in quanto è stata riportata sul Wireframe.

Mi sfugge qualcosa ?

Grazie

A.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao

Il file è un pò troppo pesante per essere postato e poi è un costruttivo che gradirei non mandare in giro.

C.que grazie ugualmente, se ti venisse in mente qualcosa fammi sapere, io sto cercando di risolvere intanto; casomai riuscissi allego soluzione.

Ciao

A.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao

La stampa è corretta nel senso che i testi delle quote sono della stessa altezza, hanno ( chiaramente ) lo stesso font, ma uno sembra essere grassetto e l'altro no. Tale difetto è visibile sulla tavola stampata e ad oggi non sono ancora riuscito a capire il perchè.

A.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ciao

La stampa è corretta nel senso che i testi delle quote sono della stessa altezza, hanno ( chiaramente ) lo stesso font, ma uno sembra essere grassetto e l'altro no. Tale difetto è visibile sulla tavola stampata e ad oggi non sono ancora riuscito a capire il perchè.

A.

segui il consiglio di isobitis

posta semplicemente le due quote in un file vuoto... poi fai un pò come credi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao

Allora. In precedenza mandavo parte delle tavola su di una stampante A3 ( HP 2800 ) e li mi venivano le differenze sui testi di cui parlavo sopra, cioè le i testi delle quote messe nel modello uscivano come se in grassetto. Ora ho appena mandato il tutto su Plotter ( Hp 500 plus )nel formato A0 come da impaginazione e ..... Il difetto è inesistente ! Tutte le quote sono stampate perfettamnente identiche. Strana questa cosa...A questo punto non voglio neanche indagare sul perchè delle differenze sull'HP 2800....

Scusate se vi ho fatto perdere tempo...

Grazie a tutti

A.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

una cosa del genere me lo aveva fatto con dei testi... se li spostavo leggermente non erano più in grassetto, magari un piccolo baco.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×