Vai al contenuto
acdmlk

X53sr Asus Problemi Hardware?!

Recommended Posts

salve a tutti ho preso da appena una settimana il suddetto portatile... (T7500 ati hd 2400 2gb di ram)

ho giochicchiato (niente installazione programmi ma solo travaso dati) con vista....

fino a qnd mi ero deciso di fare qualche test x vedere le prestazioni della mia macchina...

ho così preso i vari bench della futuremark

3dmark06 3dmark05 pcmark05

ok...provo ad installarli.... tutti.... CRASH uno dopo l'altro!

errore Apphangb1 x ognuno!

boh ho iniziato a bestemmiare contro vista....

dopodichè ho rinunciato... e tutto deciso a fare un bel dual boot con Xp...

prendo everest così x farmi un'idea prima delle varie componenti presenti nel mio pc

avvio Everest....in rilevamento velocità del processore everest crasha di morte blu!!!!!

ed ecco qui la mia PREOCCUPAZIONE terribile che il mio nb nuovo di zecca abbia problemi hardware!!!

adesso stò a fare un Memtest... sono al 125% vediamo qual'è il responso...

positivo o negativo che sia...avete dritte al riguardo!?

HELPHELPHELP

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

aggiornamenti di un pomeriggio di delirio

Memtest 230%... 0 errori (ambiente winzoz vista)

Superpi 1m circa 24sec

Superpi 2m circa 58sec

Superpi 4m circa 2min 12sec

beh posto uno screenshot

immagineqx6.th.jpg

Superpi 8m al 3° tentativo arriva fino in fono dopo 4 min e 54 sec...

manco a dirlo il 16m si piante

che vuol dire!??!

stò provando a stressarlo un paio di ore con Orthos... dopo 20min sembra nessun errore con temperature delle cpu intorno ai 77°....

dritte!? è tutta colpa di vista!?


Modificato da acdmlk

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ok...ormai proseguo a raccontare la mia "Odissea" qui...

2 ore e 30 min di Orthos e niente errori

30 min di everest test...temperature intorno i 70° e niente da segnalare...

2 ore di s&m (anche se intervallate da un momento lungo di standby) e tutti i test passati...

il sistema (superpi 16m e 32m a parte) "sembra" stabile!

sono intenzionato a dare TUTTA la colpa a (s)Vista!!!

vediamo che succede...mi metto i guanti...provo a fare il downgrade...così siamo (spero!) tutti + tranquilli!!!

vi farò sapere!(anche se non ve ne può fregar de meno!)

P.s. anzi se tutto và liscio...v faccio pure un tutorialino x chi vuole comprare il notebook nuovo...e proprio non ne vuole sapere di (s)Vista!!!... io in 2 giorni...ho già imparato ad ODIARLO!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

"sembra" (dico sembra perchè non voglio dirlo troppo forte...)...

che sia riuscito nel mio intento di dual boot Vista - Xp....

superpi su xp (manco a dirlo) và che è una meraviglia....

con tempi addirittura inferiori nei primi step rispetto a vista (chissà perchè eh?!)

e come promesso domani vi faccio un resoconto veloceveloce per chi abbia intenzione di prendere un nuovo notebook...e da niubbo come me vuole metterci 1 pò su le mani e vedere che succede....

ok dai... a domani!

buonananna :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×