Jump to content

Problema O No


Recommended Posts

Innanzi tutto buone feste a tutti...

Vorrei parlarvi di un problema con 3d max 9 ma non so se è un vero prob;

In poche parole quando tento di spostare un oggetto con "select and move" non compaiono gli assi ingranditi con i quadratini agli angoli come ho visto sul tutorial che seguo.Spero che mi rispondiate e vi ringrazio in anticipo, ancora buone feste.

Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché l'argomento di questa discussione è già stato trattato diverse volte sul forum.

Per mantenere l'ordine sul forum ti invitiamo quindi, prima di aprire una nuova discussione, ad utilizzare la Ricerca oppure a controllare nella lista degli argomenti già trattati.

Adesso la discussione verrà automaticamente chiusa in modo che tu possa partecipare ad una di quelle già aperte.

grazie per la collaborazione

lo staff di Treddi.com

"La potenza è nulla senza controllo" del mouse.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy