Vai al contenuto
saphirot

Backburner - Ennsesimi Problemi

Recommended Posts

Ciao a tutti...

da 1 annetto smanetto con max e non mi lamento dei risultati contando anche sul gentile consulto del mio collega roby...:)

ad ogni modo...

provando qui in lan in ufficio ad abilitare backburner seguendo il tutorial qui sopra, arrivo ad un certo punto ossia dove il monitor vede i computer collegati in IDLE...bene.

quando lancio il net render però, se faccio la ricerca tramite 255.255.255.0 mi da errore dicendomi che non trova nessun manager (ma invece è abilitato e funzionante proprio qui sul mio pc!!!).

Se inserisco manualmente l'indirizzo ip di dove in teoria è il manager (sempre su questo pc) mi vede, tra i server, solo il mio pc, non l'altro in rete, sebbene nel monitor sia ben visibile e in idle.... :wallbash: :wallbash:

AIUTO???

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Potrebbe essere un problema di firewall... prova a disattivarlo o apri le porte con cui lavora backburner (se non le hai cambiate sono la 3233 e 3234)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

i problemi sono nelle impostazioni della rete, sui diritti e cose così, non in backburner.

Se hai router in mezzo può darti problemi, potrebbero essere su gruppi di versi i pc...cose così, controlla che siano a posto tutte le impostazioni di rete.

:wallbash:

Backburner è fortunatamente molto stupido, se è tutto a posto va, sennò non è colpa sua

ciao!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
i problemi sono nelle impostazioni della rete, sui diritti e cose così, non in backburner.

Se hai router in mezzo può darti problemi, potrebbero essere su gruppi di versi i pc...cose così, controlla che siano a posto tutte le impostazioni di rete.

:wallbash:

Backburner è fortunatamente molto stupido, se è tutto a posto va, sennò non è colpa sua

ciao!!

si... probabilissimo.

E' una lan aziendale... anche quando (dopo ore ed ore) riesco a farlo partire comunque mi da errori di disconnessione dei vari server... purtroppo il router non è manomissibilie... alla peggio aggiungerò una scheda di rete e connessione di rete tra i pc...! :)

mille grazie!!!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io invece ho un altro problema.

Faccio parrtire un lavoro in backburner su 2 computers, e tutto bene. Lo sospendo per staccare ilportatile e portarmelo in ufficio. Faccio ripartire i lavoro e riparte solo sul pc di casa.

Esco, torno alla sera, sospendo il lavoro sul pc di casa, ricollego il portatile, lo vede in "idle" assieme a quello di casa, faccio ripartire il lavoro e uno dei due pc non parte, rimanendo in idle. Premetto che non ci sono casini di rete, ho collegato i due pc con un cavo crossover e disattivato tutti glntiviru e i firewall (per andare internet un altro pc)

come posso fare per farli lavorare di nuovo contemporaneamente?

grazie a tutti in anticipo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

mamma mia, ho riletto il messaggio che ho scritto e sembro un analfabeta... invece è la tastiera che aveva finito le batterie...

Dicevo, in sti giorni sto facendo un po di prove, ma niente, riesco a farli lavorare insieme solo se riavvio il lavoro.

PS: un'altra cosa, possono lavorare insieme 2 pc se uno ha vista x32 e l'altro vista x64? (ora li ho entrambi col 32, ma volevo mettere il 64 su quello di casa)


Modificato da DiegoPennati

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora


  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×