Vai al contenuto
jeksquarto

Modellazione Patch.... Un Buco!

Recommended Posts

ciao a tutti,,,,, sto modellando la mia prima macchinina, però come si può vedere ho questo problema mi si è aperta una path, è un errore? cosa mi comporterà in seguito, esiste un modo per riunirle e risolvere tutto? grazie a tutti ........ un milione di euro a chi riconosce la macchina :P ..... in 3dsm :D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, controlla che nn ci sian + di 4 vertici/spigoli nella mesh.

Se ce ne son + di 4 tenta di ottimizzar il tutto creando dei triangoli all'interno.

Spero di averti aiutato

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

potrebbe essere una Saab azzardo... ma da un'occhiata al fanale nelle blueprints sembrerebbe... :D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

avevo un'altra opzione... che però prima non avevo messo... mi lancio Seat -_-

mah... sarà giusto...???

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma guarda ti dirò ...... non è proprio un mostro anche perchè, si mi ci diverto un casino ma è parecchio pesante e i 0-100 li fa in 6,9 secondi un pò........ ma ora la porterò a 300 cv ..... :wacko:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×