Jump to content
bn-top

Maya 6 Problemi


ciroby
 Share

Recommended Posts

Salve raga

Ho un problema ho installato i nuovi driver dell'ati i catalyst 5.3, ma quando avvio maya non vedo + ne la griglia ne gli oggetti che creo.

Se apro una scena invece funziona tutto.

Ho provato a disinstallare i driver e a reinstallare i vecchi ma a quanto pare non funge sapete aiutarmi???

Grazie Ciao

Link to comment
Share on other sites

bn-top
Anche io la penso come cramerx, anche la prospettica ha near clip e far clip. Vai in view->camera attribute editor e setta i valori near clip e far clip da li. Ogni camera li ha diversi dalle altre. Poi prova anche nelle preferences di maya ma non so quanto cambi.

tutte le camere o viste (chiamale come vuoi ) ce l'hanno!

Link to comment
Share on other sites

devi rifarlo quando crei una nuova scena, in teoria potresti inpostarlo in window-->...-->preference\setting-->camera(il percorso non è giustissimo) e poi fare save ma a me non lo ha mai salvato! Ho provato anche a fare file-->save preference ma è uguale

Edited by cramerx
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...