Vai al contenuto

Recommended Posts

Ciao a tutti...

Questo è il mio primo lavoretto con Vray!

Che ne dite?

Devo dirti purtroppo che dallìimmagine tu nn abbia usato Vray..................quindi qualcosa nn và.................posta il setting delle luci e della G.I.

Jago75

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sono daccordo anchio cn gli altri.

LA scena mi sembra ben modellata ma la luce sembra vecchia di 10 anni.

cerca qualche tutorial sulla global illumination e sul radiosity

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

A vedere l'immagine, sembrerebbe che non hai attivato la global illumination! :blink2:

A mio parere dovresti anche raddrizzare la visuale della camera.

Comunque, come hanno già detto, la cosa migliore sarebbe vedere i settaggi di Vray.

Ciao! :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

La scena è ben modellata ma sicuramente ci sono problemi di illuminazione, prova a postare i settaggi delle luci per vedere se qualcosa non va!! La vista è stata molto tirata creando una forte distorsione della immagine aumentando la finzione della scena.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×