Vai al contenuto
MaxiPT

Problema Backburner

Recommended Posts

Come da titolo ho un problema nel ricongiungimento automatico dei vari split con backburner.

Il tutto funziona bene tranne che l'immagine finale e' diversa da come deve essere (molto piu' chiara ... liveli sballati .. insomma non come dovrebbe essere.)

Il problema sta nel ricongiungimento degli split poiche' se non spunto l'opzione per cancellare gli stessi tutti questi sono ok ... e' solo l'immagini ricomposta che non va.

Non penso che sia un problema di rete poiche' tutto cio' succede anche con un server solo .. e gli split ripeto sono ok.

Qualcuno ha qualche idea su cosa succede?.

gracias.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si, tutti e tre, comunque lo fa anche lanciando il tutto con un solo computer.

Ho provato (come dicevi tu) a vedere se fosse il tipo di file, ma niente, il problema rimane.

Sembra che l'immagine finale abbia un gamma diverso (doppio??), ma non capisco perche'.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io questo problema lo avevo nella conversione da .vrimg a .exr, e l'avevo risolto aggiungendo l'opzione -sRGB mentre usavo il vrimg2exr converter. X questo la mia domanda di prima...

Rifaccio anche un po di prove e vediamo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×
×
  • Crea nuovo...