Vai al contenuto

Recommended Posts

il fatto è che le luci che ho messo sono tutte sul bianco tendenti al celeste....forse riflette troppo gli elementi in rosso presenti sulla scena...come potrei riparare però...mmm

Già mi piace di più con questa luce!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao secondo me hai ancora parecchie cose da fare.

1 il pavivemento mi piace molto anche se riflette troppo e piglia ombre e luci non belle,

2 le pareti meglio bianche o un bianco terra

3 togli completamente il rosso dalla scena

4 metti alle gambe del tavolino la cromatura

5 trova una mappa per il divano pelle o tessuto ma un che si capisca perchè cosi sembra colorato e basta

6 che cos'è quella specie di tenda o porta ? fintissima

7 anche il vetro riflette troppo e piglia il rosso

ecco mi sono sfogato , faun po di prova e vedi se ho ragione ciao buon lavoro :rolleyes:

nei wip 3d ho appena aggiunto una modifica all'interno che sto creando, se ti va dai un'occhiata ciao.


Modificato da enea3d

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

tende ancora troppo al rosso, allora, questo problema si chiama bleeding (è stato ampiamente discusso su questo forum) ti potrei consigliare di andare a cercarti la discussione, ma siccom emi sento buono faccio che spiegartelo io (a grandi linee) come risolvere....

presupponendo che usi v-ray ovviamente, fai un click col tasto destro su ogni oggetto a cui hai applicato il materiale rosso e scegli v-ray Proprierties e poi deselezioni "generate GI"

e il gioco è fatto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ho ovviato per eliminare le zone rosse che poi non mi piacevano troppo...:):)...ora il colore della luce sembra buono...l unica cosa che ho dimenticato di attivare la luce dall altra finestra quindi da un pò di problemi di disturbo sul muro in alto dovuto ad una scarsa luminosità...domani ci riprovo e lo posto con la modifica...

PS_mi succede che se salvo la irrad. map prima e poi la riprendo in un rendering successivo con "to file" modificando solo qualche materiale mi da il rendering buio...non mi ha mai fatto questo problema..mm che dite?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Questa è già meglio,dovresti però aumentare la suddivision se usi vi ray,la luce gialla dietro no va bene ma che c'è li dietro? e po mi sembra di vedere che hai dei problemi di Antialiasyng.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×
×
  • Crea nuovo...