Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
tocci82

Problema Con Maya 8.5 Ple

Recommended Posts

Ciao a tutti/e, sono nuovo del forum... Ho iniziato a muovere i primi passi con maya da poco ed ho qualche problema.

Ho installato la versione 8.5 Personal learning edition su un MacBook...

Ho iniziato a studiare il programma con il libro maya 8 della Hoepli, quello che come prima esercitazione ti fa fare un garage...

Perchè quando premo il tasto 5 per eseguire il comando "Smooth shade all" nella vista perspective il mio garage diventa bianco e piatto (ossia non c'è una luce) anzichè grigio ed illuminato? E' un problema della versione PLE oppure devo impostare qualcosa?

Vi ringrazio in anticipo...

Tocci82

Share this post


Link to post
Share on other sites
Ma non dovrebbe essere il tasto 6?

Ciao,grazie x la risposta, ma al di la del tasto, anche se vado sul menu shading e faccio "smooth shade all" il risultato è sempre bianco e piatto. Mentre se ho attivo uno dei cursori move, translate o scale mi si vede ombreggiato ma colorato...

E' strano...

Qualcuno sa dirmi perchè?

Grazie..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x