Vai al contenuto
3dboldicotti

Scomparsa Del Render..

Recommended Posts

ciao ragazzi, premetto ke vray nn lo sò usare, stò facendo ora il passaggio da mental ray a vray poichè mi hanno detto ke è un pò più veloce a renderizzare...

stò seguendo un pò di tutorial, anke se li trovo un pò incasinati...lo sò..ero abituato troppo bene alla semplicità di mental.. :rolleyes: sapete se ve ne sono altri magari proprio base sulla versione 1.5??

ora torno però alla domanda principale..smanettando a destra e a sinistra con i parametri ho provato dopo un pò a lanciare il render...vedo ke parte con tutti i suoi calcoli..e poi..puff..il render nn cpmpare, cm nemmeno la finestra dove di solito appare l'immagine...cosa ho combinato?? ho selezionato o deselezionato qlc che non dovevo toccare?? ditemi voi..

grazie mille, e scusate la domanda stupida. :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

non so se vray abbia un suo vfb e tu l'abbia disattivato. Oppure, cerca e riattiva "rendered frame window" nel pannello di rendering. Oppure ancora, prova a fare "rendering - show last rendering", dovrebbe apparire. In ogni caso, è buona norma, una volta lanciato il rendering definitivo, dare sempre un percorso di salvataggio al file e non salvarlo dal vfb - così si può anche disattivare il vfb, e risparmiare ram.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×