Jump to content
bn-top

Problemi Con Il Batch Render (animazioni)


Recommended Posts

Salve Gente,

ho un problema...Dopo un continuo provare e riprovare riesco finalmente ad utilizzare decentemente le funzionalità del rendering, ma ho un problema con il batch render, quello per l'animazioni per intendersi.

Il problema è che nei video gli oggetti sono schiacciati, una sfera ad esempio che nel rendering normale è sferica nel video realizzato con il batch render è schiacciata assumendo una forma ellittica.

Vi posto un paio di immagini convinto che rendano il tutto più chiaro.

Accetto molto volentieri proposte e consigli! ;)

th_33651_P1060163_122_1064lo.JPG th_33657_Prova3d_122_921lo.jpg

Ciao & Grazie :Clap03:

Link to post
Share on other sites
bn-post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy