Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
partenoboy

Problema Con Hd Sata2

Recommended Posts

Allora l'HD di sistema è un Seagate Barracuda da 160 Sata2 e questo è ok. L'altro HD, sempre SATA2 ma da 320, non viene rilevato. Se vado in Gestione periferiche, me lo vede, è lì nella lista e mi dice che funziona correttamente. Ma se vado in Esplora risorse non me lo vede e quindi non ci posso accedere. In cosa sbaglio?

Grazie

Share this post


Link to post
Share on other sites

Se il disco è nuovo devi creare una nuova partizione/oni: tasto dx su risorse del computer>>gestione>>gestione disco: a questo punto dovresti vedere l'elenco dei dischi presenti nel sistema, selezioni quello nuovo col tasto dx e crei la partizione nuova

Share this post


Link to post
Share on other sites
Guest
Se il disco è nuovo devi creare una nuova partizione/oni: tasto dx su risorse del computer>>gestione>>gestione disco: a questo punto dovresti vedere l'elenco dei dischi presenti nel sistema, selezioni quello nuovo col tasto dx e crei la partizione nuova

quoto. Dovresti risolvere.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x