Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
cobrix

Prolema 3ds Max9 + Vray 1.5

Recommended Posts

Salve,

innanzitutto mi scuso per aver aperto questo 3d diverse volte, continuavo a scrivere in maiuscolo e quindi i precedenti sono stati chiusi.

Ho installato 3ds max 9 aggiornato ad sp2 con la vray 1.5

Il problema e' che lavorandoci dopo un po' di tempo i vari menu soffrono di chiarissimi problemi di visualizzazione, scompaiono, e devo passare il mouse sopra di loro per vederli ricomparire piano piano.

Questo accade sia con i vari menu a tendina che spesso anche con le varie finestre che si aprono.

Per quanto riguarda invece il problema del crash con la vray ho letto che e' un problema risaputo e quindi cerchero' nel forum.

La mia configurazione HW e' la seguente:

Mobo Asus p5k

Cpu Q6600

2Gb Ddr2 800 Kingston

Vga 8600Gts

2Hd 160 sata2 raid0

varie

Qualcuno mi aveva parlato di graph mode, ma sinceramente non so da dove iniziare, quindi vi prego nei limiti del possibile di essere abbastanza chiari visto che sono alle prime armi!

Grazie ancora e scusatemi per i disguidi dei precedenti 3d.

Share this post


Link to post
Share on other sites
Guest dani_vader

se usi windows vista il problema esiste a causa del tema che usi, cambiala e metti windows classico, potrai lavorare bene

io ho avuto questo prob. all'inizio

Share this post


Link to post
Share on other sites

Per la terza volta, e te lo dico personalmente, il titolo di questa discussione non significa nulla! La prossima volta scrivi un titolo un po' più significativo.

Praticamente qui dentro il 50% delle discussioni riguarda 3ds max + VRay. Immagina se tutte avessero come titolo il tuo :rolleyes: Sarabbe un macello anche solo fare una ricerca. Stai più attento d'ora in poi...

Grazie.

Share this post


Link to post
Share on other sites

Scusatemi di nuovo, per la mia inesperienza nel come comportarmi nelle discussioni!!!

Comunque come sistema operativo non ho windows vista bensì windows xp professional!!!!

Volevo ancora farvi notare che ho provato a disinstallare max9 e reinstallare max8, e lo stesso problema mi si è presentato con max8!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x