Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
bolo

Problemi Visualizzazione Viewport

Recommended Posts

Ciao :wallbash:

Ho appena ainstallato max 8, sul pc con scheda video NVidia GeForce 8400 GS...

Aprendo un modello mi crea casini con le normali...

post-806-1188911983_thumb.jpg

I drivers sono aggiornati, in max ho impostato directx, ma anche con OpenGL è uguale

Cosa posso fare???


Edited by BOLO

Share this post


Link to post
Share on other sites

MI sa che ho risolto, anche se no capisco da cosa possa dipendere...

Smanettando col tasto destro sul nome delle viste all'interno della viewport, se passo a perspective il problema pare risolversi, mentre se metto su user si ripresenta... mai successo prima...

Il pc è un dualcore 6600 , 4GB di RAM scheda GeForce 8400 GS...

Beh, almeno riesco a mettere i materialei senza problemi, poi in fase di render il modello è perfetto...

Grazie cmq ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x